我们应该感谢相遇,无论结局是喜是悲....
pip install 安装指定版本的包
  • 首页 > IT技术
  • 作者:起点终站
  • 2016年10月12日 15:19 星期三
  • 浏览:5256
  • 字号:
  • 评论:0
  • 要用 pip 安装指定版本的 Python 包,只需通过 == 操作符 指定

    pip install robotframework==2.8.7 

    将安装robotframework 2.8.7 版本。

      您阅读这篇文章共花了:  
    本文作者:起点终站      文章标题: pip install 安装指定版本的包
    本文地址:https://blog.hellozwh.com/?post=213
    版权声明:若无注明,本文皆为“起点终站”原创,转载请保留文章出处。
    返回顶部| 首页| 手气不错| 网站地图| sitemap| 装逼生成器| 站长介绍|

    Copyright © 2014-2017 起点终站   闽ICP备16011094号-1

    00:00 / 00:00
    顺序播放